<!doctype html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="pingback" href="https://www.ciwati.it/xmlrpc.php" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>
#formtest{display:block;margin:auto;}
#formtest input{clear:both; width:100%; font-size:1.4rem; height:44px;}
div#waapplication_logopossibile {
    /*margin-top: 2rem;*/
    width: 100%;
    height: 150px;
    background: transparent url(https://www.possibile.com/wp-content/uploads/2018/01/possibile-per-liberi-e-uguali.png) center center no-repeat;
    background-size: 150px 150px;
}

#button_send {
    background-color: #E81C29 !important;
    color: #fff;
}
</style>
<!-- Bootstrap CSS -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" />
 <!--Include FontAwesome CSS if you want to use feedback icons provided by FontAwesome -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.1.0/css/font-awesome.min.css" />
<!-- BootstrapValidator CSS -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.bootstrapvalidator/0.5.0/css/bootstrapValidator.min.css" />           
	

<title>Per celebrare l&#039;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre - [ciwati]</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.ciwati.it/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.ciwati.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.ciwati.it/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.ciwati.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per celebrare l&#039;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre - [ciwati]" />
<meta property="og:description" content="La promozione di People, all&#8217;insegna della circolazione, di cui spesso parliamo. Perché siamo una causa editrice e perché pensiamo che la cultura debba essere accessibile come devono esserlo i diritti. &nbsp;&nbsp;&nbsp;&nbsp;Commenti commenti" />
<meta property="og:url" content="https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" />
<meta property="og:site_name" content="[ciwati]" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2021-03-08T06:23:46+01:00" />
<meta property="og:image" content="http://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La promozione di People, all&#8217;insegna della circolazione, di cui spesso parliamo. Perché siamo una causa editrice e perché pensiamo che la cultura debba essere accessibile come devono esserlo i diritti. &nbsp;&nbsp;&nbsp;&nbsp;Commenti commenti" />
<meta name="twitter:title" content="Per celebrare l&#039;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre - [ciwati]" />
<meta name="twitter:image" content="http://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ciwati.it\/","name":"[ciwati]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ciwati.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[ciwati] &raquo; Feed" href="https://www.ciwati.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="[ciwati] &raquo; Feed dei commenti" href="https://www.ciwati.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ciwati.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.ciwati.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ciwati.it/wp-includes/css/dashicons.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.ciwati.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ciwati.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='mk-skitter-css-css'  href='https://www.ciwati.it/wp-content/plugins/mk-slider/css/skitter.styles.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ciwati.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.ciwati.it/wp-content/themes/textual/style.css?ver=4.8.15' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://www.ciwati.it/wp-content/themes/textual/print.css?ver=4.8.15' type='text/css' media='print' />
<!--[if (lt IE 9) & (!IEMobile)]>
<link rel='stylesheet' id='lt-ie9-css'  href='https://www.ciwati.it/wp-content/themes/textual/ie.css?ver=4.8.15' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.ciwati.it/wp-content/plugins/super-socializer/css/front.css?ver=7.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.ciwati.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.ciwati.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<link rel="stylesheet" type="text/css" href="https://www.ciwati.it/wp-content/cache/nextend/web/n2-ss-3/n2-ss-3.css?1611050899" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.ciwati.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ciwati.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/mk-slider/js/jquery.easing.1.3.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/mk-slider/js/jquery.animate-colors-min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/mk-slider/js/jquery.skitter.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.3","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.ciwati.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciwati.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciwati.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.15" />
<link rel='shortlink' href='https://www.ciwati.it/?p=40616' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciwati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciwati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F&#038;format=xml" />
<meta property="fb:app_id" content="1441498726083472"/><meta property="fb:admins" content="1043766288"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" />
            <meta property="og:title" content="Per celebrare l&#8217;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre" />
            <meta property="og:description" content="La promozione di People, all&#8217;insegna della circolazione, di cui spesso parliamo. Perché siamo una causa editrice e perché pensiamo che la cultura debba essere accessibile come devono esserlo i diritti. &nbsp;&nbsp;&nbsp;&nbsp;Commenti commenti" />
            <meta property="og:site_name" content="[ciwati]" />
            <meta property="og:image" content="http://www.ciwati.it/wp-content/uploads/2018/03/civablog.png" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="La promozione di People, all&#8217;insegna della circolazione, di cui spesso parliamo. Perché siamo una causa editrice e perché pensiamo che la cultura debba essere accessibile come devono esserlo i diritti. &nbsp;&nbsp;&nbsp;&nbsp;Commenti commenti" />
            <meta itemprop="image" content="http://www.ciwati.it/wp-content/uploads/2018/03/civablog.png" />
            
	<meta property="fb:app_id" content="1441498726083472" />
	
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
 
	<!-- CSS Added By PhpList Plugin. Version 1.6 -->

	<link href='https://www.ciwati.it/wp-content/plugins/phplist-form-integration/phplist.css' rel='stylesheet' type='text/css' />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('https://www.ciwati.it/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	    <style type="text/css">
		
							a,
			.main-header nav#nav ul > li.current_page_item > a,
			.main-header nav#nav ul > li.current-menu-item > a,
			.main-header nav#nav ul > li.current_page_ancestor > a,
			.main-header nav#nav ul > li.current-post-ancestor > a,
			.main-header nav#nav ul > li.current-page-ancestor > a {
				color: #000000;
			}

			.main-header ul ul, .tagcloud a {
				border-color: #000000;
			}

			button, input[type="submit"], .comment-reply-link {
				border-color: #000000 !important;
				color: #000000 !important;
			}
		
								
		

																								    		body, input[type="text"], input[type="email"], input[type="tel"],
		input[type="url"], input[type="password"], textarea,
		input[type="submit"], #wp-calendar {
        	font-family: Georgia;
        }

        		.site-title,
		h1, h2, h3,
		h4, h5, h6,
		.more-link,
		.main-header #nav,
		#comments .url,
		.post-content blockquote:before {
        	font-family: Georgia;
        }
    				.meta, .widget, .comment-date, .pagination, .mean-nav {
        	font-family: Georgia;
        }
    

		@media screen and (max-width: 920px) {
	h1, .main-archive h2.entry-title { font-size: 60px; font-size: 6rem; }
	}
	
			@media screen and (min-width: 920px) {
		h1, .main-archive h2.entry-title { font-size: 70px; font-size: 7rem; }
	}
	
					
						
		/* Text Transforms */
	.meta, h1 .by, h4 .by {
		text-transform: uppercase;
	}
	
	
			/* Font Weights */
		h1, h2, h3,
		h4, h5, h6,
		.site-title,
		.more-link,
		.main-header #nav,
		h5, #comments .url {
			font-weight: 700;
		}
	
			h1, .main-archive h2.entry-title {
			letter-spacing: -3px;
		}

		h2, h3,
		h4, h5, h6,
		.site-title,
		#comments .url {
			letter-spacing: -1px;
		}

		.main-header #nav a {
			letter-spacing: -0.5px;
		}
	


    .main-header ul ul, .tagcloud a {border-color: #c3506f;
color: #c3506f;}

#comments {
display:none;
}
div#mk-slider35253    { margin-left: 20px;}
.sidebar .widget, .footer-widgets, .pagination {
text-align:center;
}
ul.meta li.comments {display:none !important;}


.sidebar #button_send {background-color:transparent !important}

.title-partecipa-leu h4 {text-align:center !important}

.title-partecipa-leu h5 {font-size:16px}

.sidebar #button_send {width:100%}
.phplist_msg{display:none; opacity:0;}
.post-content .phplist_msg{display:block!important; opacity:1!important;}

.phplist{
text-align:center;
}
.phplist label{display:none!important;}
.phplist input{
width:280px;}
.phplist input[type="submit"]{
margin-left:5px;
}


.sidebar ol {list-style-type:none;}

.phplist input#email {font-size:1.4rem; float:left; margin-left:0}

.phplist input[type="submit"] {float:left; margin-left:0}

.phplist label {font-size:12px !important}

.phplist-mess {font-size: 15px; float: left; font-weight: 400;}

.page-id-36906 .phplist-mess {
	display: none;
}

.post-content .phplist-mess {
	display: block;
}

.phplist-sottotitolo {
	text-align: left;
}
label.privacy_check{
	padding:10px 0;
	font-size: 12px;
	display:block!important; 										 
    width: 100%; 
    text-align: left;
	line-height: 14px;
	margin: 10px 0 20px 0;
	float: left;
	font-family: Georgia !important;
}
.privacy_check input[type="checkbox"]{
    width: 20px;
    height: 20px;
    /* margin-top: -10px; */
    display: inline-block;
    float: left;
    margin-right: 10px;
}

button.wp_phplist_submit {
	hight: 55px;
	width: 100%;
}

div.wp_phplist_form {
	text-align: left;
}

div.widget {
	width: 359px;
	hight: 334.59px;
}
input[type="email"]#phplist_email {
	font-size: 1.3rem !important;
}



/*inizio - per banner*/

.main-header .header-inner {
    vertical-align: initial;
}

.main-header .logo, .main-header .socials {
    margin-top: 40px;
}
.main-header {
    padding: 0px;
    height: 200px;
    text-align: center;
    width: 100%;
    display: table;
    position: relative;
    z-index: 3;
}
.main-header #nav, .main-footer {
    font-size: 16px;
    font-size: 1.6rem;
    margin-bottom: 40px;




/*fine - per banner*/    </style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-42244778-2', 'ciwati.it');  ga('send', 'pageview');</script>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){var d=n2.Deferred();nextend.deferreds.push(d);n2.ajax({url:url,dataType:"script",cache:true,complete:function(){setTimeout(function(){d.resolve()})}})})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="https://www.ciwati.it/wp-content/cache/nextend/web/n2/n2.js?1584757146"></script>
<script type="text/javascript" src="https://www.ciwati.it/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1507981851"></script>
<script type="text/javascript" src="https://www.ciwati.it/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1507981851"></script>
<script type="text/javascript" src="https://www.ciwati.it/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1507981851"></script>
<script type="text/javascript" src="https://www.ciwati.it/wp-content/cache/nextend/web/n2-ss-3/n2-ss-3.js?1552767669"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-3',{"admin":false,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":320,"desktopLandscape":320,"tabletPortrait":224,"tabletLandscape":0,"mobilePortrait":160,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-3",0.8,0.7,0.5)})}));</script></head>
<body class="post-template-default single single-post postid-40616 single-format-standard  sidebar-on cookies-not-set" id="top">




<div class="main-wrap">

<header class="main-header social-layout">
	<div class="header-inner">

		<a href="https://www.peoplepub.it/ossigeno" class="" rel="httpswwwpeoplepubitpagina-prodottofine" target="_blank"><img width="1519" height="47" src="https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2.png" class="image wp-image-40076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2.png 1519w, https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2-300x9.png 300w, https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2-768x24.png 768w, https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2-1024x32.png 1024w, https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2-820x25.png 820w, https://www.ciwati.it/wp-content/uploads/2021/01/banner-o2-750x23.png 750w" sizes="(max-width: 1519px) 100vw, 1519px" title="" /></a>
	<div class="logo plain logo-left">

			
				
					<div class="site-title"><a href="https://www.ciwati.it/" title="Go to Home">
												[ciwati]
					</a></div>


					
					
						<div class="site-tagline">Il blog  di Giuseppe Civati</div>


						
			</div><!-- /logo -->

			
				<nav id="nav" role="navigation">
						<ul id="menu-menu_restyling" class=""><li id="menu-item-35236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35236"><a href="https://www.ciwati.it/">Home</a></li>
<li id="menu-item-35260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35260"><a href="https://www.ciwati.it/giuseppe-civati/">Giuseppe Civati</a></li>
</ul>				</nav>

				

		</div>
</header>




	
<div class="content-wrap">
	<section class="main">





    
<article class="post-40616 post type-post status-publish format-standard hentry category-senza-categoria" id="post-40616">

	
	<div class="inner">

		<h1 class="post-title entry-title">

							Per celebrare l&#8217;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre					</h1>
		
			<ul class="meta top">
		<li class="time">
			<time class="post-date updated" datetime="2021-03-08">8 marzo 2021 </time>		</li>
		
			<li class="comments post-tags">
					<span>Commenti disabilitati<span class="screen-reader-text"> su Per celebrare l&#8217;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre</span></span>				</li>

				<li class="author-m post-tags">
		By 		<span class="vcard author post-author"><span class="fn"><a href="https://www.ciwati.it/author/civati-civati/" title="Articoli scritti da: civati" rel="author">civati</a></span></span>
	</li>

	</ul>
		<div class="post-content">
	<div id="fb-root"></div>
<p><img src="https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021.jpeg" alt="" width="600" class="aligncenter size-full wp-image-40585" srcset="https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021.jpeg 1080w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-150x150.jpeg 150w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-300x300.jpeg 300w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-768x768.jpeg 768w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-1024x1024.jpeg 1024w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-820x820.jpeg 820w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-750x750.jpeg 750w, https://www.ciwati.it/wp-content/uploads/2021/03/8marzo2021-468x468.jpeg 468w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p><strong><a href="http://www.peoplepub.it" rel="noopener" target="_blank">La promozione di People</a></strong>, all&#8217;insegna della <a href="https://www.ciwati.it/2020/12/27/libri-costano-ovvero-della-circolazione/" rel="noopener" target="_blank"><strong>circolazione</strong></a>, di cui spesso parliamo. Perché siamo una <strong><a href="https://www.ciwati.it/2020/11/15/people-la-causa-editrice/" rel="noopener" target="_blank">causa editrice</a></strong> e perché pensiamo che la cultura debba essere accessibile come devono esserlo i diritti.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Per%20celebrare%20l%27%238marzo%20e%20poi%20il%20%239marzo%20e%20poi%20il%20%2310marzo%20e%20poi%20sempre&url=https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Per%20celebrare%20l%27%238marzo%20e%20poi%20il%20%239marzo%20e%20poi%20il%20%2310marzo%20e%20poi%20sempre https%3A%2F%2Fwww.ciwati.it%2F2021%2F03%2F08%2Fcelebrare-l8marzo-9marzo-10marzo-sempre%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>
		
  
  <ul class="meta bottom">

    
				<li class="cat post-tags"><a href="https://www.ciwati.it/category/senza-categoria/" rel="category tag">Senza categoria</a></li>

		
    

  </ul>


<ul class="meta sharer">
	<li class="share-on">
		<a target="blank" title="Per+celebrare+l%26%238217%3B%238marzo+e+poi+il+%239marzo+e+poi+il+%2310marzo+e+poi+sempre" href="https://twitter.com/share?text=Per+celebrare+l%26%238217%3B%238marzo+e+poi+il+%239marzo+e+poi+il+%2310marzo+e+poi+sempre%20-%20&amp;url=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" onclick="window.open('https://twitter.com/share?text=Per+celebrare+l%26%238217%3B%238marzo+e+poi+il+%239marzo+e+poi+il+%2310marzo+e+poi+sempre%20-%20&amp;url=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/','twitter','width=450,height=300,left='+(screen.availWidth/2-375)+',top='+(screen.availHeight/2-150)+'');return false;" class="twitter">
		 <i class="fa fa-twitter-square"></i><span class="i">Twitter</span>
		 </a>
</li>
<li class="share-on">
		<a href="https://pinterest.com/pin/create/button/?url=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/&amp;media=&amp;description=Per+celebrare+l%26%238217%3B%238marzo+e+poi+il+%239marzo+e+poi+il+%2310marzo+e+poi+sempre" target="_blank" class=" pinterest offblack">
			<i class="fa fa-pinterest-square"></i><span class="i">Pinterest</span>
			</a>
</li>
<li class="share-on">
		 <a target="blank" title="Per+celebrare+l%26%238217%3B%238marzo+e+poi+il+%239marzo+e+poi+il+%2310marzo+e+poi+sempre" href="https://www.facebook.com/share.php?u=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" onclick="window.open('http://www.facebook.com/share.php?u=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/','facebook','width=450,height=300,left='+(screen.availWidth/2-375)+',top='+(screen.availHeight/2-150)+'');return false;" class=" facebook ">
		 <i class="fa fa-facebook-square"></i><span class="i">Facebook</span>
		 </a>
</li>

<li class="share-on">
		  <a onclick="window.open('https://plus.google.com/share?url=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/','gplusshare','width=450,height=300,left='+(screen.availWidth/2-375)+',top='+(screen.availHeight/2-150)+'');return false;" href="https://plus.google.com/share?url=https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/" class=" googleplus offblack">
		   <i class="fa fa-google-plus-square"></i><span class="i">Google+</span>
		   </a>
</li>
</ul>


	</div>
</article>

<nav class="pagination">
	<ul>
				<li class="older-posts">
							<span><a href="https://www.ciwati.it/2021/03/08/quello-sentiamo-giusto/" rel="prev"><i class="fa fa-long-arrow-left"></i> <span>Indietro</span></a></span>
					</li>

			<li class="newer-posts">
								<span class="inactive"><span>Avanti</span> <i class="fa fa-long-arrow-right"></i></span>
						</li>
			
	</ul>
</nav>





		<div class="related-posts">

			<h5>Altri post simili</h5>

			<div class="posts">

		
<aside class="related-post post-2671 post type-post status-publish format-standard hentry category-senza-categoria" id="post-2671">

	
			<h6 class="post-title entry-title">

				<a href="https://www.ciwati.it/2011/02/06/2671/" title="C&#039;&egrave; un paese che vuole emergere">

				C&#39;&egrave; un paese che vuole emergere
				</a>

		</h6>

					<ul class="meta top">
		<li class="time">
			<time class="post-date updated" datetime="2011-02-06">6 febbraio 2011</time>		</li>
	</ul>

</aside>



<aside class="related-post post-26161 post type-post status-publish format-standard hentry category-senza-categoria" id="post-26161">

	
			<h6 class="post-title entry-title">

				<a href="https://www.ciwati.it/2013/11/18/le-colombe-del-vaticano/" title="Le colombe del Vaticano">

				Le colombe del Vaticano
				</a>

		</h6>

					<ul class="meta top">
		<li class="time">
			<time class="post-date updated" datetime="2013-11-18">18 novembre 2013</time>		</li>
	</ul>

</aside>



<aside class="related-post post-7017 post type-post status-publish format-standard hentry category-senza-categoria" id="post-7017">

	
			<h6 class="post-title entry-title">

				<a href="https://www.ciwati.it/2009/03/11/7017/" title="Una serata indimenticabile">

				Una serata indimenticabile
				</a>

		</h6>

					<ul class="meta top">
		<li class="time">
			<time class="post-date updated" datetime="2009-03-11">11 marzo 2009</time>		</li>
	</ul>

</aside>


</div></div>


  
    <div class="comments-wrapper">

      <div id="comments" class="inner">


          


		    <div class="comments-inner"><h3 id="respond-title">Comments (0)</h3></div>
			    <aside class="comments">
			
		</aside>
					<p class="nocomments">Comments are closed.</p>
						


	</div>

</div>
	

     


</section>




    <div class="sidebar" id="subnavigation">
<div class="widget side">			<div class="textwidget"><p><img src="https://www.ciwati.it/wp-content/uploads/2017/04/logo_ciwati.jpg" /></p>
</div>
		</div><div class="widget side"><h4>Cerca</h4><form role="search" method="get" class="searchform" action="https://www.ciwati.it/">
    <div>
        <input type="text" value="" name="s" class="s" placeholder="Cerca.." />
        	<input type="submit" class="searchsubmit" value="Search" />
    </div>
</form>
</div><div class="widget side">			<div class="textwidget"><p>Per i miei 25 e-lettori, ho deciso di aprire un canale Telegram, dedicato esclusivamente alle letture e alle visioni, di cui scrivo qui e non solo. Uno scaffale personale e collettivo, per presentare ciò che mi pare <em>curioso</em>, sotto il profilo intellettuale e politico, nel senso proprio del termine.</p>
<p><a href="https://t.me/ciwati" target="_blank" rel="noopener">Lo trovate qui</a>.</p>
<p>Buona lettura e, appunto, buone visioni.</p>
</div>
		</div><div class="widget side"><h4>Restiamo in contatto!</h4>			<div class="textwidget"><p><div class="wp_phplist_form"><form action="#" method="POST"><p>Ricevi la mia newsletter per tutti gli aggiornamenti del blog e delle mie attività.</p><input type="email" name="phplist_email" id="phplist_email" placeholder="inserisci la tua e-mail" /><label for="privacy_check" class="privacy_check"><input type="checkbox" id="privacy_check" /> Acconsento al trattamento dei dati personali per i fini illustrati alla pagina <a href="/privacy-policy" target="_blank">Privacy Policy</a></label><input type="hidden" id="id" name="id" value="2"/><button type="button" class="wp_phplist_submit" id="wp_phplist_submit">Invia</button></form></div></p>
</div>
		</div><div class="widget side">			<div class="textwidget"><!--REFERENDUM
<a href="http://referendum.possibile.com" target="_blank"><img src="https://www.ciwati.it/wp-content/uploads/2015/06/refere.jpg"></a><br>-->
<!--POSSIBILE-->
<a href="http://www.possibile.com" taget="_blank"> <img src="https://www.ciwati.it/wp-content/uploads/2017/04/logo_possibile.png" width="200px"></a><br>
<!-- ISCRIVITI -->
<a href="http://www.possibile.com/tessera" target="_blank"><img src="https://www.ciwati.it/wp-content/uploads/2017/04/iscriviti02.png" width="200px" style="margin-bottom:15px;"></a><br>
<!-- SOSTIENI -->
<a href="http://www.possibile.com/sostieni" target="_blank"><img src="https://www.ciwati.it/img/sostieni.png" width="200px" style="margin-bottom:15px;"></a><br>
<!--RESTA IN CONTATTO-->
</div>
		</div><div class="widget side">			<div class="textwidget"><!-- ALTRO VECCHIO -->

<!--<br><a href="http://www.ciwati.it/w/" id="" target=blank><img src="http://www.ciwati.it/wp-content/uploads/2013/06/bannerS.jpg" alt="W la Libertà" title="W la Libertà"/></a>--><!--
<form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="RFTP54Y9EKTKN">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
<div style="text-align:center"><a href="http://www.civati.it/WP/?page_id=14" id="" target=blank><img src="https://www.ciwati.it/wp-content/uploads/2013/05/viva1.jpg"><br><img src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif"></a></div>
-->
</div>
		</div><div class="widget side">			<div class="textwidget">	<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
	<div class="fb-like-box" data-height="560" data-href="https://www.facebook.com/giuseppecivati/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="320" data-force-wall="false"></div>
	<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
	</div>
		</div><div class="widget side">			<div class="textwidget"><a href="https://twitter.com/civati" class="twitter-follow-button" data-show-count="false">Follow @civati</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a class="twitter-timeline" data-lang="it" data-height="360" data-width="560" href="https://twitter.com/civati">Tweets by civati</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget side"><h4>Libri</h4>			<div class="textwidget"><p>
<!-- Nextend Smart Slider 3 #3 - BEGIN -->
<div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="24" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-24" style=""><div data-hash="bfbf3f6be033ec368f8e73ba2a69a8c2" data-desktop="//www.ciwati.it/wp-content/uploads/2021/01/Copertina_Laico-fin-02.png" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2021/01/Copertina_Laico-fin-02.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/laico" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="23" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-23" style=""><div data-hash="69f391863f98b0640f524d7387a82636" data-desktop="//www.ciwati.it/wp-content/uploads/2020/07/unameravigliosaposizione.png" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2020/07/unameravigliosaposizione.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/una-meravigliosa-posizione" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="22" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-22" style=""><div data-hash="12a7ca442ad73e01ac33ab8b64eecb5e" data-desktop="//www.ciwati.it/wp-content/uploads/2020/01/struzzicover.jpeg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2020/01/struzzicover.jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/struzzi" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="20" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-20" style=""><div data-hash="7ef450541cc15537dd40861df0382faf" data-desktop="//www.ciwati.it/wp-content/uploads/2019/07/cover-fine.png" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2019/07/cover-fine.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/fine" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="19" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-19" style=""><div data-hash="7ceab42c7d005824ae382d4de2513fac" data-desktop="//www.ciwati.it/wp-content/uploads/2019/07/Copertina-Piano-Langer.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2019/07/Copertina-Piano-Langer.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/il-piano-langer" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="18" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-18" style=""><div data-hash="3a2fb8e81b16fdcb7cb2e2c6b66b78b7" data-desktop="//www.ciwati.it/wp-content/uploads/2019/07/greta-pamphlet.jpeg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2019/07/greta-pamphlet.jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/seguendo-greta" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="bb8286dc35f5a0ecaff5c848e86fefe4" data-desktop="//www.ciwati.it/wp-content/uploads/2018/12/copertinasegre.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2018/12/copertinasegre.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.peoplepub.it/pagina-prodotto/liliana-segre-il-mare-nero-dell-indifferenza-nuova-edizione" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="16" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-16" style=""><div data-hash="5975b7a1d753893a33be65e448536c33" data-desktop="//www.ciwati.it/wp-content/uploads/2018/02/voi-sapete-civati.png" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2018/02/voi-sapete-civati.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.ibs.it/voi-sapete-indifferenza-uccide-libro-giuseppe-civati/e/9788893444255" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="15" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15" style=""><div data-hash="281e857d40966e159f667c2ad1d2f9f6" data-desktop="//www.ciwati.it/wp-content/uploads/2017/09/giorni-migliori-civati.png" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/09/giorni-migliori-civati.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.imprimatureditore.it/index.php/2017/08/22/giorni-migliori-manifesto-per-cambiare-litalia/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="11" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11" style=""><div data-hash="235b1101ca49348ad4ceffa207f7506f" data-desktop="//www.ciwati.it/wp-content/uploads/2017/04/Cannabis_Civati.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/04/Cannabis_Civati.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.possibile.com/prodotto/cannabis-giuseppe-civati/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="7" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7" style=""><div data-hash="f105aee4057e44a36308b1f81b159a55" data-desktop="//www.ciwati.it/wp-content/uploads/2017/04/cover.jpeg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/04/cover.jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.melampoeditore.com/index.php?option=com_content&amp;view=article&amp;id=219&amp;Itemid=72" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="12" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12" style=""><div data-hash="b32749a1e269ed5990d3fd8338be33ac" data-desktop="//www.ciwati.it/wp-content/uploads/2017/04/Il-trasformista_civati.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/04/Il-trasformista_civati.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="13" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13" style=""><div data-hash="f4b456ee4a3728aa0316eae1a94c794a" data-desktop="//www.ciwati.it/wp-content/uploads/2017/04/La-condizione-necessaria_Civati.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/04/La-condizione-necessaria_Civati.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="14" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14" style=""><div data-hash="69caa5188130225ad567a108f4832ada" data-desktop="//www.ciwati.it/wp-content/uploads/2017/04/Qualcuno-ci-giudicherà_Civati.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//www.ciwati.it/wp-content/uploads/2017/04/Qualcuno-ci-giudicherà_Civati.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.mondadoristore.it/Qualcuno-ci-giudichera-sfida-Giuseppe-Civati/eai978880621901/?referrer=refitein130115&amp;utm_source=einaudi&amp;utm_medium=referral&amp;utm_campaign=partnership" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-3-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-05693bd885c5ef847fcbe49d3b16cbe7-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-3-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-05693bd885c5ef847fcbe49d3b16cbe7-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-3-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjMyMCIgaGVpZ2h0PSI1MDAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #3 - END -->
</p>
</div>
		</div><div class="widget side"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ciwati"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ciwati" alt="ROI campagne pubblicitarie" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>

</div><!-- /content-wrap -->




  <div class="footer-widgets widget-count-1">



    		<div class="widget footer">		<h4>Ultimi Articoli</h4>		<ul>
					<li>
				<a href="https://www.ciwati.it/2021/03/08/celebrare-l8marzo-9marzo-10marzo-sempre/">Per celebrare l&#8217;#8marzo e poi il #9marzo e poi il #10marzo e poi sempre</a>
						</li>
					<li>
				<a href="https://www.ciwati.it/2021/03/08/quello-sentiamo-giusto/">Che fare? Quello che sentiamo giusto</a>
						</li>
					<li>
				<a href="https://www.ciwati.it/2021/03/07/willie-testa-alle-classifiche/">Dov&#8217;è Willie? In testa alle classifiche</a>
						</li>
					<li>
				<a href="https://www.ciwati.it/2021/03/07/lispettore-vassalotti-incognito/">L&#8217;ispettore Vassalotti in incognito</a>
						</li>
					<li>
				<a href="https://www.ciwati.it/2021/03/07/le-mappe-della-zonalampone-segue/">Le mappe della #ZonaLampone (segue)</a>
						</li>
				</ul>
		</div>		


  </div>




<footer class="main-footer">
  <div class="footer-wrap">

  <div class="footer-left">Powered by <a href="http://www.retebottega.it/"> Retebottega </a></div>

      <div class="footer-right">

      
      
      
        <a href="#top" id="btt"><i class="fa fa-chevron-up"></i><span class="i">Top</span></a>

      
      </div>

  </div>
</footer>


</div><!-- /wrap -->



<script type='text/javascript' src='https://www.ciwati.it/wp-includes/js/comment-reply.min.js?ver=4.8.15'></script>
<script>
				jQuery(document).ready(function(){
					jQuery("#wp_phplist_submit").on("click", function(){
					var adminajaxurl = "https://www.ciwati.it/wp-admin/admin-ajax.php";
					if(!jQuery("#privacy_check").is(":checked")){
						alert("Devi accettare la privacy policy per iscriverti alla newsletter!");
						return false;
					}
					var data = {
						email : jQuery("#phplist_email").val(),
						action : "phplist_ajax"
					};
					jQuery.post(adminajaxurl, data, function(result){
					jQuery(".wp_phplist_form > form").hide();
					jQuery(".wp_phplist_form").append("<h3>"+result+"</h3>");
						console.log(result);
					})
				});
				});
			</script>
<script>

  var ie9 = false;

</script>
<!--[if lte IE 9 ]>
<script> var ie9 = true; </script>
<![endif]-->

<script>
var mobilePosition = 'right';
</script>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ciwati.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/themes/textual/assets/js/plugins/global-plugins.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/themes/textual/assets/js/scripts.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.9.4'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.ciwati.it/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1441498726083472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

<script type="text/javascript">
    var $ = jQuery;
</script>
<!-- jQuery and Bootstrap JS -->
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<!-- BootstrapValidator JS -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.5.3/js/bootstrapValidator.js"></script>
<!-- Google Maps -->
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=geometry,places&language=it-IT&key=AIzaSyBfRerJTLX_zNqASzbRVuB2KJd7Cd_7H8A'></script>
<script src="https://viva.possibile.com/frontend/js/www-possibile-contatti-milano-possibile.js"></script>
<script type="text/javascript">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</script> 
</body>
</html>

<!-- Dynamic page generated in 0.390 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-08 15:16:32 -->

<!-- super cache -->